<!DOCTYPE html>
<html lang="fi">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Onko elämässäsi sykeröitä? | Maaselkä | Lehti ja netti yhdessä</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.maaselkalehti.fi/xmlrpc.php" />
    		<link rel="icon" type="image/x-icon" href="https://www.maaselkalehti.fi/wp-content/uploads/2014/08/favicon.png" />
    	<!--[if lt IE 9]>
	<script src="/wp-content/themes/puzzless/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maaselkä | Lehti ja netti yhdessä &raquo; syöte" href="https://www.maaselkalehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maaselkä | Lehti ja netti yhdessä &raquo; kommenttien syöte" href="https://www.maaselkalehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maaselkä | Lehti ja netti yhdessä &raquo; Onko elämässäsi sykeröitä? kommenttien syöte" href="https://www.maaselkalehti.fi/2017/08/onko-elamassasi-sykeroita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maaselkalehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<!-- Stylesheets composer -->
<style type="text/css">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</style>
<!-- /Stylesheets composer -->
<link rel='stylesheet' id='pmpro_print-css'  href='/wp-content/plugins/wp-paid-subscriptions/css/print.css?ver=1.7.15.2' type='text/css' media='print' />
<link rel='stylesheet' id='simple-payments-css'  href='/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='display-authors-widget-styles-css'  href='/wp-content/plugins/display-authors-widget/css/display-authors-widget.css?ver=20141604' type='text/css' media='all' />
<link rel='stylesheet' id='theme-font-css'  href='https://fonts.googleapis.com/css?family=Ubuntu:400,400italic,500,500italic,700,700italic&#038;subset=latin,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='logo-font-css'  href='https://fonts.googleapis.com/css?family=Ubuntu:400,400italic,500,500italic,700,700italic&#038;subset=latin,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.maaselkalehti.fi\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maaselkalehti.fi/wp-admin/load-scripts.php?c=0&amp;load%5B%5D=jquery-core,jquery-migrate&amp;ver=4.8.1'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-paid-subscriptions/js/paid-memberships-pro.js?ver=4.8.1'></script>
<script type='text/javascript' src='/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<link rel='https://api.w.org/' href='https://www.maaselkalehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.maaselkalehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.maaselkalehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pesäpalloa ja voimamiehiä Haapajärven viikonlopussa' href='https://www.maaselkalehti.fi/2017/08/pesapalloa-ja-voimamiehia-haapajarven-viikonlopussa/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://www.maaselkalehti.fi/2017/08/onko-elamassasi-sykeroita/" />
<link rel='shortlink' href='https://wp.me/p4ZjiB-9Pz' />
<link rel="alternate" type="application/json+oembed" href="https://www.maaselkalehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maaselkalehti.fi%2F2017%2F08%2Fonko-elamassasi-sykeroita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maaselkalehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maaselkalehti.fi%2F2017%2F08%2Fonko-elamassasi-sykeroita%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0078bd; background-image: url("/wp-content/uploads/2016/05/taustakuva_kesa.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Onko elämässäsi sykeröitä?" />
<meta property="og:url" content="https://www.maaselkalehti.fi/2017/08/onko-elamassasi-sykeroita/" />
<meta property="og:description" content="Nyt kun elämä omassa kodissa on asettunut omiin uomiinsa ja arki sujuu. Työntäyteisen päivän jälkeen on mukava vain istahtaa, kuunnella hiljaisuutta ja itseään, sen kummemmin pohtimatta, miltä minu…" />
<meta property="article:published_time" content="2017-08-21T08:38:31+00:00" />
<meta property="article:modified_time" content="2017-08-21T08:38:31+00:00" />
<meta property="og:site_name" content="Maaselkä | Lehti ja netti yhdessä" />
<meta property="og:image" content="/wp-content/uploads/2017/08/coffee-.jpg" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="378" />
<meta property="og:locale" content="fi_FI" />
<meta name="twitter:site" content="@maaselkalehti" />
<meta name="twitter:image" content="/wp-content/uploads/2017/08/coffee-.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@maaselkalehti" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1586612-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.maaselkalehti.fi/?custom-css=b582c111f1" />
		</head>

<body class="post-template-default single single-post postid-37793 single-format-standard custom-background theme_regular puzzles_light reviews_5 puzzles_animations wide group-blog">

	
	
	<!--[if lt IE 9]>
	<div class="sc_infobox sc_infobox_style_error"><div style="text-align:center;">It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com" style="color:#191919">update your browser</a> or learn how to <a href="http://browsehappy.com" style="color:#222222">browse happy</a>!</div></div>	<![endif]-->
    <div id="page" class="hfeed site theme_body">
		        <header id="header" class="site_header" role="banner" >
			<div id="header_top">
				<div class="top_line theme_accent_bg"></div>
				<div id="header_top_inner">

											<div id="login_area">
															<a href="#" class="link_login icon-login-1 theme_accent_bg" title="Kirjaudu"></a>
								<a href="#" class="link_register icon-key theme_accent_bg" title="Rekisteröidy"></a>
													</div>
					
											<div id="breadcrumbs_area">
							<ul class="breadcrumbs"><li class="home"><a href="https://www.maaselkalehti.fi">Koti</a></li><li class="cat_post"><a href="https://www.maaselkalehti.fi/category/blogit/">Blogit</a></li><li class="current">Onko elämässäsi sykeröitä?</li></ul>						</div>
										
											<div class="logo logo_image"><a href="https://www.maaselkalehti.fi"><img src="https://www.maaselkalehti.fi/wp-content/uploads/2014/08/logo-menu-transparent-txt.png" alt="" /></a></div>
					
										
				</div>
       		</div>
			
							<div id="header_middle_wrapper">
					<div id="header_middle"  >
						<div id="header_middle_inner">
							<div class="search_form_area theme_body">
								<form class="search_form" action="https://www.maaselkalehti.fi" method="get"><input class="field theme_accent_bg search_field" type="search" placeholder="Syötä hakusana ja paina &quot;Enter&quot; &hellip;" value="" name="s"></form>
								<a href="#" class="search_close"><span class="icon-cancel-circled"></span></a>
							</div>
							<nav id="mainmenu_area" class="mainmenu_area theme_menu" role="navigation">
								<ul id="mainmenu" class=""><li id="menu-item-14311" class="mlogo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14311 has-image"><a href="https://www.maaselkalehti.fi/"><img width="143" height="136" src="/wp-content/uploads/2014/08/mlogo.png" class="attachment-full size-full wp-post-image" alt="Etusivu" title="Etusivu" data-attachment-id="14272" data-permalink="https://www.maaselkalehti.fi/mlogo/" data-orig-file="/wp-content/uploads/2014/08/mlogo.png" data-orig-size="143,136" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="mlogo" data-image-description="" data-medium-file="/wp-content/uploads/2014/08/mlogo.png" data-large-file="/wp-content/uploads/2014/08/mlogo.png" /></a></li>
<li id="menu-item-1103" class="mlogo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1103 has-image"><a href="https://www.maaselkalehti.fi/"><img width="490" height="136" src="/wp-content/uploads/2013/10/logo-menu-transparent.png" class="attachment-full size-full wp-post-image" alt="Etusivu" title="Etusivu" data-attachment-id="14310" data-permalink="https://www.maaselkalehti.fi/2013/10/1103/logo-menu-transparent/" data-orig-file="/wp-content/uploads/2013/10/logo-menu-transparent.png" data-orig-size="490,136" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="logo-menu-transparent" data-image-description="" data-medium-file="/wp-content/uploads/2013/10/logo-menu-transparent-300x83.png" data-large-file="/wp-content/uploads/2013/10/logo-menu-transparent.png" onmouseover="this.src=&#039;/wp-content/uploads/2013/10/logo-menu-transparent.png&#039;" onmouseout="this.src=&#039;/wp-content/uploads/2013/10/logo-menu-transparent.png&#039;" /></a></li>
<li id="menu-item-14314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14314"><a href="https://www.maaselkalehti.fi/uutiset/">Uutiset</a>
<ul  class="sub-menu">
	<li id="menu-item-14413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14413"><a href="https://www.maaselkalehti.fi/urheilu/">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-14321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14321"><a href="https://www.maaselkalehti.fi/kuvat/">Kuvat</a>
<ul  class="sub-menu">
	<li id="menu-item-17522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17522"><a href="https://www.maaselkalehti.fi/kuvat/vanhat/">Vanhat valokuvat</a></li>
</ul>
</li>
<li id="menu-item-14322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14322"><a href="https://www.maaselkalehti.fi/videot/">Videot</a></li>
<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="https://www.maaselkalehti.fi/muistilista/">Muistilista</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1057"><a href="https://www.maaselkalehti.fi/category/blogit/">Blogit</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1117"><a href="https://www.maaselkalehti.fi/maaselka/">Maaselkä</a>
<ul  class="sub-menu">
	<li id="menu-item-18071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18071"><a href="https://www.maaselkalehti.fi/maaselka/nakoislehti/">Näköislehti</a></li>
	<li id="menu-item-1533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="https://www.maaselkalehti.fi/maaselka/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://www.maaselkalehti.fi/maaselka/yhteystiedot/">Yhteystiedot</a></li>
	<li id="menu-item-15494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15494"><a href="http://www.haapajarviseura.fi/">Kustantaja</a></li>
</ul>
</li>
<li id="menu-item-22015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22015"><a href="https://www.maaselkalehti.fi/extra/">Extra</a></li>
<li id="menu-item-32841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32841"><a href="https://www.maaselkalehti.fi/maaselka/kilpailut/">Kilpailut</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1121"><a href="https://www.maaselkalehti.fi/maaselka/tilaukset/">Tilaajapalvelu</a>
<ul  class="sub-menu">
	<li id="menu-item-19355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19355"><a href="/wp-login.php">Kirjautuminen</a></li>
	<li id="menu-item-19337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19337"><a href="https://secure.jaicom.com/le-easiointi/Maaselka/magazine/index">Siirry sähköiseen tilaajapalveluun</a></li>
	<li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-920"><a href="https://www.maaselkalehti.fi/maaselka/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-17878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17878"><a href="https://www.maaselkalehti.fi/maaselka/rekisteroidy/">Rekisteröidy</a></li>
</ul>
</li>
</ul>			
								<a href="#" class="search_link"><span class="icon-search"></span></a>
							</nav>
						</div>
					</div>
				</div>
				<div id="header_middle_fixed"></div>
					</header>

        
		<div id="main" class="with_sidebar right_sidebar">
			
				<div id="main_inner" class="clearboth blog_style_fullpost">
		<div id="content" class="content_blog post_single" role="main">
		
		<div class="widget-number-1 teemakuva">			<div class="textwidget"><img src="/wp-content/uploads/2014/08/banneri-525_1-blogit.png" alt="Blogit" /></div>
		</div><div id='c6260_0_8' class='sam-container sam-place' data-sam='0'></div>
            				<div class="itemscope" itemscope itemtype="http://schema.org/Article">
				<article class="theme_article post_format_standard post-37793 post type-post status-publish format-standard has-post-thumbnail hentry category-blogit">
												<div class="post_thumb image_wrapper no_thumb">
								<img class="wp-post-image" width="932" alt="Onko elämässäsi sykeröitä?" src="/wp-content/uploads/2017/08/coffee--932x621.jpg" itemprop="image">								<span class="post_format theme_accent_bg icon-doc-text"></span>
															</div>
											
					<div class="post_content">
													<div class="post_info post_info_top theme_info">
								Julkaistu <span class="post_date theme_text date updated" itemprop="datePublished" content="2017-08-21">2 tuntia sitten</span>
								<!-- <span class="post_info_delimiter theme_border"></span> -->
								<span class="post_author">| Luonut: <span class="vcard author" itemprop="author"><a href="https://www.maaselkalehti.fi/author/pauliina/" class="post_author fn" rel="author">Pauliina Salonpää</a></span></span>
								<!-- <span class="post_info_delimiter theme_border"></span> -->
																<span class="post_cats">| Kategoria: <a class="cat_link" href="https://www.maaselkalehti.fi/category/blogit/">Blogit</a> </span>
																								<span class="post_comments"><a href="https://www.maaselkalehti.fi/2017/08/onko-elamassasi-sykeroita/"><span class="comments_icon theme_info icon-eye"></span><span class="comments_number">96</span></a></span><meta itemprop="interactionCount" content="UserPageVisits:96" />
															</div>
							
							<div class="title_area">
								<h1 itemprop="name" class="post_title theme_title entry-title">Onko elämässäsi sykeröitä?</h1>
							</div>
												
						
						<div itemprop="articleBody" class="post_text_area">
						<p>Nyt kun elämä omassa kodissa on asettunut omiin uomiinsa ja arki sujuu. Työntäyteisen päivän jälkeen on mukava vain istahtaa, kuunnella hiljaisuutta ja itseään, sen kummemmin pohtimatta, miltä minusta tuntuu.</p>
<p>Joskus kuitenkin saattaa käydä, niin hiljaisuuden keskellä mieleesi ponnahtaa ajatus, joka pyrkii ulos ja haluaa tulla kuulluksi. Mieleen juolahtanut asia ei välttämättä koske juuri sitä hetkeä missä olet sillä hetkellä, vaan se voi olla asia jota olet prosessoinut jo pitkään, ja se on nyt ikään kuin valmis tulemaan ulos ja käsiteltäväksi.</p>
<p>Meillä jokaisella olisi hyvä olla jokin keino jolla voisi purkaa lankarullan tavoin sykeröllä olevia ajatuksiaan. Toisilla se on lukeminen, toisilla kirjoittaminen ja toisilla kukkii runosuoni. Toiset taas ovat käytännön ihmisiä ja tykkäävät käytännön ja arkipäivän asioiden avulla purkaa ajatuksiaan.</p>
<p>Sillä, millä tavalla purkaa ajatuksiaan ulos ei ole väliä, pääasia on että ne tulevat ulos eikä niitä jää liikaa murehtimaan. Ajatukset, jotka mieleesi nousevat, saattavat olla joko iloisia tai surullisia, joka tapauksessa ota ne vastaan huomioi ne ja heitä joko pois tai laita ne sydämesi aarrearkkuun. Nimittäin ne ajatukset, jotka olet tallentanut sydämesi aarrearkkuun saattavat olla voimavara huonoina hetkinä. Nämä sydämen aarrearkkuun tallennetut asiat voivat olla hyvinkin pieniä esimerkiksi hymy tai jonkun ihmisen kohtaaminen.</p>
<p>Tässä yksi esimerkki ajatusten purkamisen keinosta:</p>
<p>Sykkii sydän, vilkkuu silmä ja hymyää huuli.<br />
Sydämessä asuu nyt rakkauden tuuli.<br />
Sen raikkaasta laulusta ja iloisesta naurusta ystäväni kuuli.</p>
<p>Sykkii sydän, tuikkii silmä, ja katoaa paha mieli.<br />
Sydämissä asuu nyt rakkauden tuuli. Sen sanattomuus ilmi tuo, on halu mennä uudestaan toisen luo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kerro muillekin!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-37793" class="share-facebook sd-button share-icon no-text" href="https://www.maaselkalehti.fi/2017/08/onko-elamassasi-sykeroita/?share=facebook" target="_blank" title="Jaa Facebookiin klikkaamalla"><span></span><span class="sharing-screen-reader-text">Jaa Facebookiin klikkaamalla(Avautuu uudessa ikkunassa)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-37793" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.maaselkalehti.fi/2017/08/onko-elamassasi-sykeroita/?share=google-plus-1" target="_blank" title="Jaa Google+ palvelussa klikkaamalla"><span></span><span class="sharing-screen-reader-text">Jaa Google+ palvelussa klikkaamalla(Avautuu uudessa ikkunassa)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-37793" class="share-linkedin sd-button share-icon no-text" href="https://www.maaselkalehti.fi/2017/08/onko-elamassasi-sykeroita/?share=linkedin" target="_blank" title="Jaa LinkedIn:ssä"><span></span><span class="sharing-screen-reader-text">Jaa LinkedIn:ssä(Avautuu uudessa ikkunassa)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-37793" class="share-pinterest sd-button share-icon no-text" href="https://www.maaselkalehti.fi/2017/08/onko-elamassasi-sykeroita/?share=pinterest" target="_blank" title="Jaa Pinterest palvelussa klikkaamalla"><span></span><span class="sharing-screen-reader-text">Jaa Pinterest palvelussa klikkaamalla(Avautuu uudessa ikkunassa)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-37793" class="share-twitter sd-button share-icon no-text" href="https://www.maaselkalehti.fi/2017/08/onko-elamassasi-sykeroita/?share=twitter" target="_blank" title="Jaa Twitterissä"><span></span><span class="sharing-screen-reader-text">Jaa Twitterissä(Avautuu uudessa ikkunassa)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
					</div>
				</article>

                						<div class="post_author_details theme_article">
							<h3 class="post_author_title theme_subtitle">Tietoa kirjoittajasta</h3>
							<div class="post_author_info vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person">
								<div class="post_author_avatar image_wrapper"><a href="https://www.maaselkalehti.fi/author/pauliina/" itemprop="image"><img alt='Pauliina Salonpää' src='https://www.maaselkalehti.fi/wp-content/uploads/2015/01/Pauliina-Salonpää_avatar_1421844786-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /></a></div>
								<h5 class="post_author_name" itemprop="name"><a href="https://www.maaselkalehti.fi/author/pauliina/" class="theme_strong fn">Pauliina Salonpää</a></h5>
								<div class="post_author_description" itemprop="description">Reisjärvinen Pauliina on kirjoittamista, lukemista ja ulkoilua harrastava positiivinen sisupussi.</div>
								<div class="post_author_socials"></div>
							</div>
						</div>
					

<div id="comments" class="post_comments">

	
	<div class="post_comments_form theme_article">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kirjoita kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/onko-elamassasi-sykeroita/#respond" style="display:none;">Peruuta vastaus</a></small></h3><p class="must-log-in">Sinun täytyy <a href="https://www.maaselkalehti.fi/wp-login.php?redirect_to=https%3A%2F%2Fwww.maaselkalehti.fi%2F2017%2F08%2Fonko-elamassasi-sykeroita%2F">kirjautua sisään</a> kommentoidaksesi.</p>	</div><!-- #respond -->
	
	<div class="nav_comments"></div>
	
	</div>

</div><!-- #comments -->
						<div id="related_posts" class="theme_article">
							<div class="subtitle_area">
								<h3 class="post_related_title theme_subtitle">Lisää luettavaa</h3>
							</div>
															<div class="related_posts_item related_post_item_1 post_format_ odd first post_thumb image_wrapper down-1">
									<a href="https://www.maaselkalehti.fi/2017/07/koiruuksia/"><img class="wp-post-image" width="310" height="310" alt="Koiruuksia" src="/wp-content/uploads/2017/07/Jack-Russel-terrier-310x310.jpg"></a>									<span class="post_format theme_accent_bg icon-doc-text" style="background-color: #0078bd"></span>
																				<div class="post_content_light">
																									<span class="post_category theme_accent_bg" style="background-color: #0078bd">Blogit</span><br>
																								<h2 class="post_subtitle theme_puzzles" style="background-color:#0078bd;"><a href="https://www.maaselkalehti.fi/2017/07/koiruuksia/">Koiruuksia</a></h2><br>
																							</div>
																				<div class="post_content_wrapper theme_puzzles" style="background-color:#0078bd;">
																					<h2 class="post_subtitle"><a href="https://www.maaselkalehti.fi/2017/07/koiruuksia/">Koiruuksia</a></h2>
																															<div class="post_descr"><p>Yritin saada jotain paperille tai paremminkin tietokoneen näytölle. Koira oli ulkona pihalla eikä sillä ollut minkään valtakunnan hätää. Silti vaativa haukku kuului. Haluan sisälle, haluan sisälle! Että tuollainen karvaturkki voi joskus ärsyttää. Kaikkien vaatteiden ollessa koirankarvojen...</p></div>
										<div class="post_content_padding theme_puzzles" style="
													background: -moz-linear-gradient(top,  rgba(0,120,189,0) 0%, rgba(0,120,189,0.01) 1%, rgba(0,120,189,1) 50%);
													background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(0,120,189,0)), color-stop(1%,rgba(0,120,189,0.01)), color-stop(50%,rgba(0,120,189,1)));
													background: -webkit-linear-gradient(top,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													background: -o-linear-gradient(top,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													background: -ms-linear-gradient(top,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													background: linear-gradient(to bottom,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000078bd', endColorstr='#0078bd',GradientType=0 );
													"></div>
									</div>
																	</div>
																<div class="related_posts_item related_post_item_2 post_format_ even post_thumb image_wrapper down-1">
									<a href="https://www.maaselkalehti.fi/2017/07/stahlberg-yritti-paluuta/"><img class="wp-post-image" width="310" height="310" alt="Ståhlberg yritti paluuta" src="/wp-content/uploads/2017/07/patsas-310x310.jpg"></a>									<span class="post_format theme_accent_bg icon-doc-text" style="background-color: #0078bd"></span>
																				<div class="post_content_light">
																									<span class="post_category theme_accent_bg" style="background-color: #0078bd">Blogit</span><br>
																								<h2 class="post_subtitle theme_puzzles" style="background-color:#0078bd;"><a href="https://www.maaselkalehti.fi/2017/07/stahlberg-yritti-paluuta/">Ståhlberg yritti paluuta</a></h2><br>
																							</div>
																				<div class="post_content_wrapper theme_puzzles" style="background-color:#0078bd;">
																					<h2 class="post_subtitle"><a href="https://www.maaselkalehti.fi/2017/07/stahlberg-yritti-paluuta/">Ståhlberg yritti paluuta</a></h2>
																															<div class="post_descr"><p>Presidenttipeli on käynnissä tällä hetkellä. Presidentinvaalit järjestetään vuonna 2018, joten puolueiden on valittava presidenttiehdokkaat ennen sitä. Haapajärvi vaalii Suomen ensimmäisen presidentin Kaarlo Juho Ståhlbergin muistoa ylläpitämällä lapsuudenkotimuseota. Suomussalmella syntynyt...</p></div>
										<div class="post_content_padding theme_puzzles" style="
													background: -moz-linear-gradient(top,  rgba(0,120,189,0) 0%, rgba(0,120,189,0.01) 1%, rgba(0,120,189,1) 50%);
													background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(0,120,189,0)), color-stop(1%,rgba(0,120,189,0.01)), color-stop(50%,rgba(0,120,189,1)));
													background: -webkit-linear-gradient(top,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													background: -o-linear-gradient(top,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													background: -ms-linear-gradient(top,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													background: linear-gradient(to bottom,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000078bd', endColorstr='#0078bd',GradientType=0 );
													"></div>
									</div>
																	</div>
																<div class="related_posts_item related_post_item_3 post_format_ odd last post_thumb image_wrapper down-1">
									<a href="https://www.maaselkalehti.fi/2017/07/tummat-kylat/"><img class="wp-post-image" width="310" height="310" alt="Tummat kylät" src="/wp-content/uploads/2017/07/Penkki-310x310.jpg"></a>									<span class="post_format theme_accent_bg icon-doc-text" style="background-color: #0078bd"></span>
																				<div class="post_content_light">
																									<span class="post_category theme_accent_bg" style="background-color: #0078bd">Blogit</span><br>
																								<h2 class="post_subtitle theme_puzzles" style="background-color:#0078bd;"><a href="https://www.maaselkalehti.fi/2017/07/tummat-kylat/">Tummat kylät</a></h2><br>
																							</div>
																				<div class="post_content_wrapper theme_puzzles" style="background-color:#0078bd;">
																					<h2 class="post_subtitle"><a href="https://www.maaselkalehti.fi/2017/07/tummat-kylat/">Tummat kylät</a></h2>
																															<div class="post_descr"><p>Eräässä hengellisessä laulussa kerrotaan, kuinka ihminen, joka on saanut anteeksi, saanut mahdollisuuden aloittaa alusta, mitä hän pyytää. Hän haluaisi tulla säteeksi tuskan tummiin kyliin, viedä viestiä siellä eläville. Kertoa, että on ovi avoinna armoon ja toivoon kaiken ahdistuksen...</p></div>
										<div class="post_content_padding theme_puzzles" style="
													background: -moz-linear-gradient(top,  rgba(0,120,189,0) 0%, rgba(0,120,189,0.01) 1%, rgba(0,120,189,1) 50%);
													background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(0,120,189,0)), color-stop(1%,rgba(0,120,189,0.01)), color-stop(50%,rgba(0,120,189,1)));
													background: -webkit-linear-gradient(top,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													background: -o-linear-gradient(top,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													background: -ms-linear-gradient(top,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													background: linear-gradient(to bottom,  rgba(0,120,189,0) 0%,rgba(0,120,189,0.01) 1%,rgba(0,120,189,1) 50%);
													filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000078bd', endColorstr='#0078bd',GradientType=0 );
													"></div>
									</div>
																	</div>
														</div>
						
				</div><!-- .itemscope -->

			
		</div><!-- #content -->

		
        <div id="sidebar_main" class="widget_area sidebar_main theme_regular" role="complementary">
                        <aside id="wp_sidebarlogin-2" class="widget-number-1 widget widget_wp_sidebarlogin"><h3 class="widget_title theme_title">Kirjautuminen</h3>
		<form name="loginform" id="loginform" action="https://www.maaselkalehti.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="https://www.maaselkalehti.fi/2017/08/onko-elamassasi-sykeroita/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="sahkoinen-tilaajapalvelu-link"><a href="https://secure.jaicom.com/le-easiointi/Maaselka/magazine/index">Sähköinen tilaajapalvelu</a></li><li class="rekisteroidy-link"><a href="https://www.maaselkalehti.fi/maaselka/rekisteroidy/">Rekisteröidy</a></li></ul></aside><aside id="top-authors-2" class="widget-number-2 widget top-authors-widget"><h3 class="widget_title theme_title">Blogaajat</h3><div class="ta-custom "><ul><li><a href="https://www.maaselkalehti.fi/author/mervi/"><img alt='Mervi Luhtala' src='https://www.maaselkalehti.fi/wp-content/uploads/2013/11/Mervi-Luhtala_avatar_1385548863-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /> Mervi Luhtala </a> ( 73) Kirjoittaja on puuseppä ja innokas askartelija. Mervi antaa vinkkejä helppoihin remontteihin.</li><li><a href="https://www.maaselkalehti.fi/author/petri/"><img alt='Petri Isoniemi' src='https://www.maaselkalehti.fi/wp-content/uploads/2013/09/Petri-Isoniemi-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /> Petri Isoniemi </a> ( 53) Petri on Oulun yliopistosta valmistunut filosofian maisteri, jonka ominta alaa on Suomen historia.</li><li><a href="https://www.maaselkalehti.fi/author/sirpa/"><img alt='Sirpa Koski' src='https://www.maaselkalehti.fi/wp-content/uploads/2014/01/Sirpa-Koski_avatar_1390383973-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /> Sirpa Koski </a> ( 45) Kirjoittaja on hoiva-avustaja.</li><li><a href="https://www.maaselkalehti.fi/author/tiina-mattanen/"><img alt='Tiina Mattanen' src='https://www.maaselkalehti.fi/wp-content/uploads/2015/05/Tiina-Mattanen_avatar_1432617725-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /> Tiina Mattanen </a> ( 25) </li><li><a href="https://www.maaselkalehti.fi/author/pauliina/"><img alt='Pauliina Salonpää' src='https://www.maaselkalehti.fi/wp-content/uploads/2015/01/Pauliina-Salonpää_avatar_1421844786-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /> Pauliina Salonpää </a> ( 19) Reisjärvinen Pauliina on kirjoittamista, lukemista ja ulkoilua harrastava positiivinen sisupussi.</li><li><a href="https://www.maaselkalehti.fi/author/jukka/"><img alt='Jukka Österberg' src='http://maaselkalehti.fi.nettihotelli.info/wp-content/uploads/2013/09/Jukka-Österberg_avatar_1380536288.jpg' class='avatar avatar-50 photo' height='50' width='50' /> Jukka Österberg </a> ( 10) Kirjoittaja on haapajärvinen lintuharrastaja, joka on ollut kirjoittamassa muun muassa Keski-Pohjanmaan lintupaikkaopasta.</li><li><a href="https://www.maaselkalehti.fi/author/mirja/"><img alt='' src='https://secure.gravatar.com/avatar/6a143be8bf52a63092ce8f30c6abddc5?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a143be8bf52a63092ce8f30c6abddc5?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> Mirja Marjakangas </a> ( 10) Mirja muutti puolisonsa kanssa kolmeksi vuodeksi Kiinaan, ja kertoi lukijoille uuden elämäntavan opettelusta.</li><li><a href="https://www.maaselkalehti.fi/author/lotta/"><img alt='' src='https://secure.gravatar.com/avatar/a1e1128d48907b9ee925c9dc0157821e?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1e1128d48907b9ee925c9dc0157821e?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> Lotta Laitinen </a> ( 10) Kirjoittaja opiskeli Itä-Suomen yliopistossa ja kertoi lukijoille opiskelijaelämän iloista ja suruista.</li><li><a href="https://www.maaselkalehti.fi/author/vesa/"><img alt='Wesku Luhtala' src='http://maaselkalehti.fi.nettihotelli.info/wp-content/uploads/2013/09/Vesa-Luhtala_avatar_1380535462.jpg' class='avatar avatar-50 photo' height='50' width='50' /> Wesku Luhtala </a> ( 7) Kirjoittaja on media-assistentti, joka katselee mielellään luontoa kameran linssin läpi.</li><li><a href="https://www.maaselkalehti.fi/author/siru-saarnio/"><img alt='' src='https://secure.gravatar.com/avatar/d9b03d95373e5ea2cbc93c64fea8fc93?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d9b03d95373e5ea2cbc93c64fea8fc93?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> Siru Saarnio </a> ( 6) Kirjoittaja vietti vaihto-oppilasvuottaan Australiassa.</li><li><a href="https://www.maaselkalehti.fi/author/vuokko-aho/"><img alt='Vuokko Aho' src='https://www.maaselkalehti.fi/wp-content/uploads/2016/12/Vuokko-Aho_avatar_1482151886-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /> Vuokko Aho </a> ( 6) Kirjoittaja on eläkkeellä oleva perushoitaja, joka tarkastelee maailman menoa yhdessä Popi-koiran kanssa.</li><li><a href="https://www.maaselkalehti.fi/author/suvi/"><img alt='Suvi Mykkänen' src='https://www.maaselkalehti.fi/wp-content/uploads/2013/10/Suvi-Mykkänen_avatar_1381213616-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /> Suvi Mykkänen </a> ( 4) </li><li><a href="https://www.maaselkalehti.fi/author/juulia/"><img alt='Juulia Pitkäkoski' src='https://www.maaselkalehti.fi/wp-content/uploads/2013/10/Juulia-Pitkäkoski_avatar_1382611753-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /> Juulia Pitkäkoski </a> ( 4) Haapajärvinen opiskelija joka reissasi ja työskenteli Australian kuumassa kesässä.</li><li><a href="https://www.maaselkalehti.fi/author/sonja/"><img alt='' src='https://secure.gravatar.com/avatar/c9b2e6584a202a9b4c1acfa28ac6e020?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9b2e6584a202a9b4c1acfa28ac6e020?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> Sonja Alajoutsijärvi </a> ( 4) </li><li><a href="https://www.maaselkalehti.fi/author/taisto-hautakangas/"><img alt='Taisto Hautakangas' src='https://www.maaselkalehti.fi/wp-content/uploads/2015/11/Taisto-Hautakangas_avatar_1447396592-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' /> Taisto Hautakangas </a> ( 2) Kirjoittaja viettää syksyn loskakelejä Portugalin auringossa.</li><ul></div></aside><div id='c5928_0_7' class='sam-container sam-place' data-sam='0'></div><div id='c5224_0_9' class='sam-container sam-place' data-sam='0'></div><div id='c6398_0_6' class='sam-container sam-place' data-sam='0'><a  href='https://www.maaselkalehti.fi/category/terveys/' target='_self'><img src='https://www.maaselkalehti.fi/wp-content/uploads/2014/08/banneri-525_1-terveys.png'  alt=''  /></a></div><aside id="recent-comments-2" class="widget-number-6 widget widget_recent_comments"><h3 class="widget_title theme_title">Keskustelu</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.maaselkalehti.fi' rel='external nofollow' class='url'>Juha Heikkilä</a></span>: <a href="https://www.maaselkalehti.fi/2016/04/haapajarvelle-nousee-vapaa-aikakeskus/#comment-47">Haapajärvelle nousee vapaa-aikakeskus</a></li><li class="recentcomments"><span class="comment-author-link">onnela</span>: <a href="https://www.maaselkalehti.fi/2016/04/haapajarvelle-nousee-vapaa-aikakeskus/#comment-44">Haapajärvelle nousee vapaa-aikakeskus</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ibdcycling.fi/nyt-se-on-kasilla-maailman-ibd-viikko/' rel='external nofollow' class='url'>Nyt se on käsillä maailman IBD-Viikko! | IBD Cycling</a></span>: <a href="https://www.maaselkalehti.fi/2015/12/crohnin-kanssa-kavereita/#comment-40">Crohnin kanssa kavereita</a></li><li class="recentcomments"><span class="comment-author-link">SirSal1655</span>: <a href="https://www.maaselkalehti.fi/2015/11/haavikkaan-rakentaminen-alkaa/#comment-37">Haavikkaan rakentaminen alkaa</a></li><li class="recentcomments"><span class="comment-author-link">Mervi Luhtala</span>: <a href="https://www.maaselkalehti.fi/2015/10/omakotitalon-remontti-omin-kasin/#comment-34">Omakotitalon remontti omin käsin</a></li></ul></aside><aside id="text-7" class="widget-number-7 widget widget_text"><h3 class="widget_title theme_title">Tiesitkö?</h3>			<div class="textwidget">Rekisteröitymällä Maaselän-verkkopalveluun saat käyttöösi tunnukset, joilla voit osallistua keskusteluihin kommentoimalla kirjoituksia. Rekisteröidy <a href="/wp-login.php?action=register">klikkaamalla tästä!</a></div>
		</aside>        </div>

        <div id="sidebar_main" class="widget_area sidebar_main theme_regular" role="complementary">
			        </div>       
        

	</div><!-- #main_inner -->

    </div><!-- #main -->
	
	<footer id="footer" class="site_footer" role="contentinfo">
		
				<div id="footer_sidebar" class="widget_area sidebar_footer theme_regular theme_article" role="complementary">
			<div id="footer_sidebar_inner">
								<aside id="text-14" class="widget-number-1 widget widget_text"><h3 class="widget_title theme_title">Kotiseutulehti Maaselkä</h3>			<div class="textwidget">Maaselkä on kotiseutuyhdistys Haapajärvi-Seuran kustantama sitoutumaton kotiseutulehti, joka ilmestyy Haapajärvellä ja Reisjärvellä.

<br/>
<br/>

<ul>
<li><a href="/maaselka/">Perustiedot</a></li>
<li><a href="/maaselka/tilaukset/">Tilaa lehti</a></li>
<li><a href="/maaselka/osoitteenmuutos/">Tee osoitteenmuutos</a></li>
<li><a href="/maaselka/mediakortti/">Tutustu mediakortti</a></li>
<li><a href="/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>
		</aside><aside id="themerex-popular-posts-widget-3" class="widget-number-2 widget widget_popular_posts"><h3 class="widget_title theme_title">Suosikit</h3>
				<div class="popular_and_commented_tabs ordered_list">
					<ul class="tabs">
						<li><a href="#widget_popular_0" class="theme_button"><span>Luetuimmat</span></a></li><li><a href="#widget_popular_1" class="theme_button"><span>Kommentoiduimmat</span></a></li>
					</ul>
					
					<div class="tab_content" id="widget_popular_0">
				
						<div class="post_item first">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2015/05/betoniin-hurahtaneet/">Betoniin hurahtaneet</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">29.5.2015</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/mervi/">Mervi Luhtala</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2015/05/betoniin-hurahtaneet/"><span class="comments_icon icon-eye"></span><span class="post_comments_number">81249</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/01/keittion-valitila-remonttiin/">Keittiön välitila remonttiin</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">20.1.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/mervi/">Mervi Luhtala</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/01/keittion-valitila-remonttiin/"><span class="comments_icon icon-eye"></span><span class="post_comments_number">15943</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2013/10/linja-autoaseman-kohtalo-ratkeaa/">Kaupunki purkaisi linja-autoaseman</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">8.10.2013</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/marita/">Marita Nissinen</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2013/10/linja-autoaseman-kohtalo-ratkeaa/"><span class="comments_icon icon-eye"></span><span class="post_comments_number">14489</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/11/laheisen-itsemurhasta-voi-selvita/">Läheisen itsemurhasta voi selvitä</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">12.11.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/marita/">Marita Nissinen</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/11/laheisen-itsemurhasta-voi-selvita/"><span class="comments_icon icon-eye"></span><span class="post_comments_number">12990</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/09/kymmenkunta-murtoa-yhdessa-yossa/">Kymmenkunta murtoa yhdessä yössä</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">10.9.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/toimitus/">Toimitus</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/09/kymmenkunta-murtoa-yhdessa-yossa/"><span class="comments_icon icon-eye"></span><span class="post_comments_number">12482</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/09/liikenneympyrassa-rytisi/">Liikenneympyrässä rytisi</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">4.9.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/toimitus/">Toimitus</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/09/liikenneympyrassa-rytisi/"><span class="comments_icon icon-eye"></span><span class="post_comments_number">10443</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/09/kosmetal-oy-aloitti-tiitonrannalla/">Kosmetal Oy aloitti Tiitonrannalla</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">5.9.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/juha/">Juha Heikkilä</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/09/kosmetal-oy-aloitti-tiitonrannalla/"><span class="comments_icon icon-eye"></span><span class="post_comments_number">10202</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/10/se-on-susi-kun-menna-jolkuttaa/">Se on susi kun mennä jolkuttaa</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">6.10.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/juha/">Juha Heikkilä</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/10/se-on-susi-kun-menna-jolkuttaa/"><span class="comments_icon icon-eye"></span><span class="post_comments_number">10034</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/09/opiskellen-kohti-itsenaista-elamaa/">Opiskellen kohti itsenäistä elämää</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">23.9.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/marita/">Marita Nissinen</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/09/opiskellen-kohti-itsenaista-elamaa/"><span class="comments_icon icon-eye"></span><span class="post_comments_number">9647</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/09/humalaiset-nuoret-suistuivat-ojaan/">Humalaiset nuoret autolla ojaan</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">15.9.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/toimitus/">Toimitus</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/09/humalaiset-nuoret-suistuivat-ojaan/"><span class="comments_icon icon-eye"></span><span class="post_comments_number">9368</span></a></span>
								
										</div>
						
							</div>
						</div>
					
					</div>
				
					<div class="tab_content" id="widget_popular_1">
				
						<div class="post_item first">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2013/10/linja-autoaseman-kohtalo-ratkeaa/">Kaupunki purkaisi linja-autoaseman</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">8.10.2013</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/marita/">Marita Nissinen</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2013/10/linja-autoaseman-kohtalo-ratkeaa/#comments"><span class="comments_icon icon-chat-1"></span><span class="post_comments_number">3</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/08/haavikas-sopimuksesta-valitettiin/">Haavikas-sopimuksesta valitettiin</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">1.8.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/juha/">Juha Heikkilä</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/08/haavikas-sopimuksesta-valitettiin/#comments"><span class="comments_icon icon-chat-1"></span><span class="post_comments_number">3</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/08/haavikkaan-valitus-vedettiin-pois/">Haavikkaan valitus vedettiin pois</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">18.8.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/marita/">Marita Nissinen</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/08/haavikkaan-valitus-vedettiin-pois/#comments"><span class="comments_icon icon-chat-1"></span><span class="post_comments_number">2</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/01/keittiolle-uutta-ilmetta/">Keittiölle uutta ilmettä</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">8.1.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/mervi/">Mervi Luhtala</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/01/keittiolle-uutta-ilmetta/#comments"><span class="comments_icon icon-chat-1"></span><span class="post_comments_number">2</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2016/04/haapajarvelle-nousee-vapaa-aikakeskus/">Haapajärvelle nousee vapaa-aikakeskus</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">1.4.2016</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/juha/">Juha Heikkilä</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2016/04/haapajarvelle-nousee-vapaa-aikakeskus/#comments"><span class="comments_icon icon-chat-1"></span><span class="post_comments_number">2</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2015/04/valon-ja-varjojen-kevat/">Valon ja varjojen kevät!</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">14.4.2015</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/pauliina/">Pauliina Salonpää</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2015/04/valon-ja-varjojen-kevat/#comments"><span class="comments_icon icon-chat-1"></span><span class="post_comments_number">1</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2014/07/yllattava-tankkiloyto-tietyomaan-alta/">Yllättävä tankkilöytö tietyömaan alta</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">30.7.2014</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/lotta-laitinen/">Lotta Laitinen</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2014/07/yllattava-tankkiloyto-tietyomaan-alta/#comments"><span class="comments_icon icon-chat-1"></span><span class="post_comments_number">1</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2015/11/haavikkaan-rakentaminen-alkaa/">Haavikkaan rakentaminen alkaa</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">6.11.2015</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/toimitus/">Toimitus</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2015/11/haavikkaan-rakentaminen-alkaa/#comments"><span class="comments_icon icon-chat-1"></span><span class="post_comments_number">1</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2015/08/turnusband-tulee-ole-valmiina/">Turnusband tulee - ole valmiina</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">12.8.2015</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/elina/">Elina Laurila</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2015/08/turnusband-tulee-ole-valmiina/#comments"><span class="comments_icon icon-chat-1"></span><span class="post_comments_number">1</span></a></span>
								
										</div>
						
							</div>
						</div>
					
						<div class="post_item">
					
									<div class="post_wrapper">
										<h5 class="post_title theme_title title_padding"><a href="https://www.maaselkalehti.fi/2015/09/fixauksen-ihmeellinen-maailma/">Fixauksen ihmeellinen maailma</a></h5>
					
										<div class="post_info theme_info">
						
												<span class="post_date theme_text">9.9.2015</span>
							
											<span class="post_author">luonut <a href="https://www.maaselkalehti.fi/author/mervi/">Mervi Luhtala</a></span>
							
											<span class="post_comments"><a href="https://www.maaselkalehti.fi/2015/09/fixauksen-ihmeellinen-maailma/#comments"><span class="comments_icon icon-chat-1"></span><span class="post_comments_number">1</span></a></span>
								
										</div>
						
							</div>
						</div>
					
					</div>
				
					<script type="text/javascript">
						jQuery(document).ready(function() {
							jQuery('.popular_and_commented_tabs').tabs();
						});
					</script>
				</div>
			</aside><aside id="twitter_timeline-3" class="widget-number-3 widget widget_twitter_timeline"><h3 class="widget_title theme_title">Seuraa Twitterissä</h3><a class="twitter-timeline" data-width="280" data-height="430" data-theme="light" data-link-color="#ff9600" data-border-color="#ffffff" data-tweet-limit="5" data-lang="FI" data-partner="jetpack" data-chrome="noheader nofooter noborders" data-widget-id="387561637294530561">Minun twiitit</a></aside><aside id="facebook-likebox-3" class="widget-number-4 widget widget_facebook_likebox"><h3 class="widget_title theme_title"><a href="https://www.facebook.com/pages/Kotiseutulehti-Maaselkä/528697817153496">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Kotiseutulehti-Maaselkä/528697817153496" data-width="280"  data-height="430" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Kotiseutulehti-Maaselkä/528697817153496"><a href="https://www.facebook.com/pages/Kotiseutulehti-Maaselkä/528697817153496">Facebook</a></blockquote></div>
		</div>
		</aside>			</div>
		</div>

		<div id="footer_copyright" class="theme_regular theme_article">
			<div id="footer_copyright_inner" class="theme_text">
				Maaselkälehti &copy; 2014-2015. Kaikki oikeudet pidätetään. <br/><br/> <a href="http://www.urheilukehitys.fi"><img src="/urheilukehitys-logo-original.png" alt="Urheilukehitys ry" width="250px" height="50px"/></a><br/>Optimoidut Wordpress-palvelut <a href="http://wordpress-palvelu.fi/" target="_new">Seravo Oy</a>			</div>
		</div>
        	</footer>

</div><!-- #page -->

<a href="#" id="toTop" class="theme_button icon-up-open-big"></a>

<div id="popup_login" class="popup_form">
    <div class="popup_body theme_article">
		<h4 class="popup_title">Kirjaudu</h4>
        <form action="https://www.maaselkalehti.fi/wp-login.php" method="post" name="login_form">
			<input type="hidden" name="redirect_to" value="https://www.maaselkalehti.fi"/>
			<div class="popup_field"><input type="text" name="log" id="log" placeholder="Kirjaudu*" /></div>
			<div class="popup_field"><input type="password" name="pwd" id="pwd" placeholder="Salasana*" /></div>
			<div class="popup_field popup_button"><a href="#" class="theme_button">Kirjaudu</a></div>
			<div class="popup_field forgot_password">
				<a href="https://www.maaselkalehti.fi/wp-login.php?action=lostpassword&redirect_to=https://www.maaselkalehti.fi/2017/08/onko-elamassasi-sykeroita/">Unohtuiko salasana?</a>
            </div>
			<div class="popup_field register">
				<a href="#">Rekisteröidy</a>
            </div>
            <div class="result sc_infobox"></div>
		</form>
    </div>
</div>

<div id="popup_register" class="popup_form">
    <div class="popup_body theme_article">
		<h4 class="popup_title">Rekisteröinti</h4>
        <form action="#" method="post" name="register_form">
			<input type="hidden" name="redirect_to" value="https://www.maaselkalehti.fi"/>
			<div class="popup_field"><input type="text" name="registration_username" id="registration_username" placeholder="Nimi (kirjautuminen)*" /></div>
			<div class="popup_field"><input type="text" name="registration_email" id="registration_email" placeholder="Sähköposti*" /></div>
			<div class="popup_field"><input type="password" name="registration_pwd" id="registration_pwd" placeholder="Salasana*" /></div>
			<div class="popup_field"><input type="password" name="registration_pwd2" id="registration_pwd2" placeholder="Vahvista salasana*" /></div>
			<div class="popup_field theme_info registration_role"><p>Rooli:</p>
			<input type="radio" name="registration_role" id="registration_role1" value="1" checked="checked" /><label for="registration_role1">Tilaaja</label>
			<input type="radio" name="registration_role" id="registration_role2" value="2" /><label for="registration_role2">Toimitus</label>
			</div>
			<div class="popup_field registration_msg_area"><textarea name="registration_msg" id="registration_msg" placeholder="Viestisi"></textarea></div>
			<div class="popup_field popup_button"><a href="#" class="theme_button">Rekisteröidy</a></div>
            <div class="result sc_infobox"></div>
		</form>
    </div>
</div>


<script type="text/javascript">
jQuery(document).ready(function() {
			jQuery.reject({
			reject : {
				all: false, // Nothing blocked
				msie5: true, msie6: true, msie7: true, msie8: true // Covers MSIE 5-8
				/*
				 * Possibilities are endless...
				 *
				 * // MSIE Flags (Global, 5-8)
				 * msie, msie5, msie6, msie7, msie8,
				 * // Firefox Flags (Global, 1-3)
				 * firefox, firefox1, firefox2, firefox3,
				 * // Konqueror Flags (Global, 1-3)
				 * konqueror, konqueror1, konqueror2, konqueror3,
				 * // Chrome Flags (Global, 1-4)
				 * chrome, chrome1, chrome2, chrome3, chrome4,
				 * // Safari Flags (Global, 1-4)
				 * safari, safari2, safari3, safari4,
				 * // Opera Flags (Global, 7-10)
				 * opera, opera7, opera8, opera9, opera10,
				 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
				 * gecko, webkit, trident, khtml, presto,
				 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
				 * win, mac, linux, solaris, iphone,
				 * unknown // Unknown covers everything else
				 */
			},
			imagePath: "/wp-content/themes/puzzless/js/jreject/images/",
			header: "Selaimesi on vanhentunut!", // Header Text
			paragraph1: "Käytät vanhentunutta selainta, joka on tietoturvariski itsellesi ja muille netinkäyttäjille. Päivitä selaimesi mahdollisimman pian.", // Paragraph 1
			paragraph2: "Voit valita ja päivittää alta uuden selaimen käyttöösi, jotta voit jatkaa surffaamista turvallisesti.",
			closeMessage: "Sulje ikkuna" // Message below close window link
		});
	});

// Main menu settings
var THEMEREX_mainMenuFixed  = true;
var THEMEREX_mainMenuMobile = true;
var THEMEREX_mainMenuMobileWidth = 800;
var THEMEREX_mainMenuSlider = true;
	
// Video and Audio tag wrapper
var THEMEREX_useMediaElement = true;

// Puzzles animations
var THEMEREX_puzzlesAnimations = true;
var THEMEREX_puzzlesStyle = 'light';

// Javascript String constants for translation
THEMEREX_GLOBAL_ERROR_TEXT	= "Global error text";
THEMEREX_NAME_EMPTY			= "The name can't be empty";
THEMEREX_NAME_LONG 			= "Too long name";
THEMEREX_EMAIL_EMPTY 		= "Too short (or empty) email address";
THEMEREX_EMAIL_LONG			= "Too long email address";
THEMEREX_EMAIL_NOT_VALID 	= "Invalid email address";
THEMEREX_MESSAGE_EMPTY 		= "The message text can't be empty";
THEMEREX_MESSAGE_LONG 		= "Too long message text";
THEMEREX_SEND_COMPLETE 		= "Send message complete!";
THEMEREX_SEND_ERROR 		= "Transmit failed!";
THEMEREX_LOGIN_EMPTY		= "Kirjautumis-kenttä ei voi olla tyhjä";
THEMEREX_LOGIN_LONG			= "Liian pitkä kirjautumiskenttä";
THEMEREX_PASSWORD_EMPTY		= "Salasana ei voi olla tyhjä tai lyhyempi kuin 5 merkkiä";
THEMEREX_PASSWORD_LONG		= "Liian pitkä salasana";
THEMEREX_PASSWORD_NOT_EQUAL	= "Salasanat kentissä eivät täsmää";
THEMEREX_REGISTRATION_SUCCESS= "Rekisteröinti valmis! Voit nyt kirjautua sisään.";
THEMEREX_REGISTRATION_FAILED= "Rekisteröinti epäonnistui.";
THEMEREX_REGISTRATION_AUTHOR= "Tilisi odottaa ylläpidon hyväksyntää.";
THEMEREX_GEOCODE_ERROR 		= "Geocode was not successful for the following reason:";
THEMEREX_GOOGLE_MAP_NOT_AVAIL="Google map API ei käytössä";
THEMEREX_NAVIGATE_TO		= "Siirry...";

// AJAX parameters
var THEMEREX_ajax_url = "https://www.maaselkalehti.fi/wp-admin/admin-ajax.php";
var THEMEREX_ajax_nonce = "6efb2aceb0";

// Theme base url
var THEMEREX_theme_url = "/wp-content/themes/puzzless";
</script>

		<!-- Memberships powered by Paid Subscriptions v1.7.15.2.
 -->
		<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>	<div style="display:none">
	<div class="grofile-hash-map-016df01e7039b5bbd934d2046d3ab311">
	</div>
	<div class="grofile-hash-map-1f3be663085af0fb9d9afa82d8de017d">
	</div>
	<div class="grofile-hash-map-0d1f4ede75150b06682758c852a11574">
	</div>
	<div class="grofile-hash-map-eedc5d9cfacb84d0c471acb4a91bc471">
	</div>
	<div class="grofile-hash-map-4f54cde6bdaea3447c628ba6d0e16c30">
	</div>
	<div class="grofile-hash-map-016df01e7039b5bbd934d2046d3ab311">
	</div>
	<div class="grofile-hash-map-d79f6cbadbf5acecd4a77dd03b8d6835">
	</div>
	<div class="grofile-hash-map-6a143be8bf52a63092ce8f30c6abddc5">
	</div>
	<div class="grofile-hash-map-a1e1128d48907b9ee925c9dc0157821e">
	</div>
	<div class="grofile-hash-map-ab7849930661c94db0a0830092b71df4">
	</div>
	<div class="grofile-hash-map-d9b03d95373e5ea2cbc93c64fea8fc93">
	</div>
	<div class="grofile-hash-map-4e3933f1e23482469161c301b7fe8914">
	</div>
	<div class="grofile-hash-map-d3d4bd673111a4c0ec8bbee6c7abedc7">
	</div>
	<div class="grofile-hash-map-9ce4181af6712303ab6be8016940e324">
	</div>
	<div class="grofile-hash-map-c9b2e6584a202a9b4c1acfa28ac6e020">
	</div>
	<div class="grofile-hash-map-8e427936e4c6fabb66fa42908bd694d9">
	</div>
	</div>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LdOPQgTAAAAACDl-87KSlqaBYvbaIb6w8-jztzy',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LdOPQgTAAAAACDl-87KSlqaBYvbaIb6w8-jztzy') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.maaselkalehti.fi\/2017\/08\/onko-elamassasi-sykeroita\/":37793};
	</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maaselkalehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maaselkalehti.fi/wp-admin/load-scripts.php?c=0&amp;load%5B%5D=comment-reply,wp-embed,jquery-ui-core,jquery-ui-widget,jquery-ui-tabs&amp;ver=4.8.1'></script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript' src='/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='/wp-content/themes/puzzless/js/prettyphoto/jquery.prettyPhoto.min.js?ver=no-compose'></script>
<script type='text/javascript' src='/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

<!-- Footer scripts composer -->
<script type="text/javascript">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</script>
<!-- /Footer scripts composer -->
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'73717541',post:'37793',tz:'3',srv:'www.maaselkalehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '73717541', '37793' ]);
</script>

<div class="bar">
<center>
<a href="/uutiset/"><img src="/wp-content/themes/puzzless/images/icons/icon-uutiset.png" alt="Uutiset" id="ikoni" /></a>
<a href="/urheilu/"><img src="/wp-content/themes/puzzless/images/icons/icon-urheilu.png" alt="Urheilu" id="ikoni" /></a>
<a href="/videot/"><img src="/wp-content/themes/puzzless/images/icons/icon-videot.png" alt="Videot" id="ikoni" /></a>
<a href="/kuvat/"><img src="/wp-content/themes/puzzless/images/icons/icon-kuvat.png" alt="Kuvat" id="ikoni" /></a>
<a href="/maaselka/kilpailut/"><img src="/wp-content/themes/puzzless/images/icons/icon-kilpailut.png" alt="Kilpailut" id="ikoni" /></a>
</center>
</div>

</body>
</html>